xatquiz home page xat.com home page

Go Back   xat.com Forum > xatshow
User Name
Password
Play Quizzes FAQ Members List Search Today's Posts Mark Forums Read Register Free

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old June 4th, 2006, 07:58 PM
bklueber bklueber is offline
Player
 
Join Date: Jun 2006
Posts: 2
Multiple songs not working

I just purchased the 7.5 standard addition and can not get the web slide show to use my second song (It just keeps on playing the 1st song repeatidly). Can anyone help. Also, what is an appropriate display setting for most browsers to display fully (320X240) is too small. I'm trying to build a web show for my son's hockey team. Thanks again.
Reply With Quote
  #2  
Old June 4th, 2006, 09:28 PM
chrisrixon's Avatar
chrisrixon chrisrixon is offline
Moderator
 
Join Date: Oct 2005
Posts: 47
Re: Multiple songs not working

Web shows can only have one song. If you want two songs you need to join them together to make one song using a sound editing program.

The size of image is up to you. 640x480 might be a good choice if you want a large image that will show on most browsers.

Regards Chris.
Reply With Quote
  #3  
Old June 5th, 2006, 01:43 AM
bklueber bklueber is offline
Player
 
Join Date: Jun 2006
Posts: 2
Thanks Chris. Works like a charm. Many thanks.
Reply With Quote
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 10:53 PM.


Powered by vBulletin Version 3.5.0
Copyright ©2000 - 2006, Jelsoft Enterprises Ltd.
2006 xat.com ltd.