xatquiz home page xat.com home page

Go Back   xat.com Forum > xatshow
User Name
Password
Play Quizzes FAQ Members List Search Today's Posts Mark Forums Read Register Free

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old September 2nd, 2003, 04:54 PM
rbowren rbowren is offline
Player
 
Join Date: Aug 2003
Posts: 0
VCD Menu Problem



ON THE SEQUENSER TAB THERE IS A CHECK BOX YOU CAN PUT A CHECK IN TO (
RUN SLIDE SHOW ONCE )I have not used it but it is there you have to
put a check first in the over ride settings for this slide show box
to be able to put a check in the run slide show once box.
Not sure if that will change your transitions if you are using any.
When I put a check in the over ride settings for this slide show then
I had no transitions but it takes sooooo long to create that I am
trying something different anyway.
Toooooo much trouble to use & not enough good info.
It's like buy our product then all you guinnea pigs figure it out &
tell US what does & does not work.
Wish I could find customers as stupid as myself that would try
products that basicall come with no instuctions at least not good
ones LOL.


> Help! I created a VCD with a menu and 8 slideshows. At the
> conclusion of each slide show, the slide show starts again instead
of
> returning to the main menu. What am I doing wrong? This feature
was
> working for me last week but I must have changed a setting
somewhere
> because the slide shows run continously without returning to the
main
> menu.
>
> Help! I've made 20 coasters trying to get this to work.
>
> Randy


Reply With Quote
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 09:56 PM.


Powered by vBulletin Version 3.5.0
Copyright ©2000 - 2006, Jelsoft Enterprises Ltd.
2006 xat.com ltd.